Online: 0 użytkownik(ów), 50 gość(ie)
  Nie jesteś zalogowany     UŻYTKOWNICY     PROFIL     OPD     PRYWATNE WIADOMOŚCI     LOGUJ    
Newsy
Nagłówki
Archiwum
Grupa Steam
Shoutbox Wywiady
Tutoriale
Forum / regulamin
Szukaj
Linki
Serwery Mapy
Programy
Zasoby
VERC Collective

source SDK

Strona dla początkujących mapperów zawierająca kurs i porady dotyczące tworzenia map do Counter Strike'a

grinder74.com - Polska Baza Map i Modów SP dla HL1 & HL2

AHA - Andrzej Hrycyk - Polskie mapy do Counter Strike

D.I.P.R.I.P.

 Wejdz na strone The BORG Collective

MAPOSFERA.ORG

NATURAL-SELECTION.PL

CSNation.pl

kzpl.kampno.pl

Bannerek serwisu beta

Forum > Mapping > Running External Application - IS THIS A BUG IGOR?
 
> 1 <
Autor Wiadomość
Williamhawk
[10] Użytkownik
 
Coś tam już napisał ...
     
Dołączył: 13 Września 2017
Miasto: Newyork
Zawód: marketing
Wiek: 18
 Sobota, 23 Wrz 17r, godz. 11:41     #35295   
Hiii...

I am using PTE7 Beta 17 on Win 7 (64)
I am preparing a PTE presentation(manually controlled) for a talk and intend to augment the talk by breaking out to specific PTE sequences stored on the desktoputilizing the "Run external application" feature in "Customizeslide".
I had this working yesterday but nowthat I am beginning to make alterations to the content of the mainpresentation sequence I find that when the designated "trigger"slide is displayed it refuses to open the requested sequence. I havechecked that I have a tick in "Run external slide" and haveremoved and re-navigated to the desired sequence but still nosuccess.

Any ideas?

Thanks!

I didn't find the right solution from the Internet.

References:-https://www.picturestoexe.com/forums/topic/13500-running-external-application-is-this-a-bug-igor/

Landing page video
> 1 <
 
Tylko zarejestrowani użytkownicy mogą brać udział w dyskusji
 
Powered by LDU 604 Czas generowania strony: 0.05 sek
SQL : 0.002 sek - zapytań: 27 - średnio: 7.0E-5 sek
Top